盛博股票学习网为您提供股票公式:通达信底分析选股指标公式.内容均来源于原创和网络转载,所有内容仅代表个人观点,与本网站无关.

股票公式:通达信底分析选股指标公式

时间:2014-10-20 17:40 出处:网络整理
公式:底分析公式。下面www.538538.net小编为您介绍:通达信底分析选股指标公式。 下18L:=WMA(SMA(LLV(LOW,18),9/2,1),3); DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26); DEA1:=EMA(DIF1,9); AAA1:=(DIF1-DEA1)*2*60; AAA上:=IF(AAA1》R

公式:底分析公式。下面www.sbo8.com小编为您介绍:通达信底分析选股指标公式。

下18L:=WMA(SMA(LLV(LOW,18),9/2,1),3);

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

AAA1:=(DIF1-DEA1)*2*60;

AAA上:=IF(AAA1》REF(AAA1,1),AAA1,DRAWNULL);

AAA下:=IF(AAA1《REF(AAA1,1),AAA1,DRAWNULL);

入线:=15;

:=AAA1-REF(AAA1,1);

反弹GGG:=OSS(反弹,入线);

百日地量:= V=LLV(V,30) AND V》0 AND BAROUNT(V)》=30;

百日地量1:= V=LLV(V,10) AND V》0 AND BARSCOUNT(V)》=10;

底分析:REF(C《下18L,2) AND REF(百日地量1,2) AND REF(百日地量 AND C《下18L,1) AND C》下18L AND O《下18L AND 反弹GGG=1;

更多股票公式:通达信底分析选股指标公式的相关信息请关注www.sbo8.com。

0